股市奇才将龙回头指标改进,妖股、牛股一个都逃不掉!(附公式)

  1、银幕装底的最前面的体终止暗号。,把获名次好、高块暗号作为水龙头的高级职员暗号出版。,不只非常繁殖了暗号量。,还首次诱惹了强势股的弹回机遇,憎恨妖股、牛股、权益股,纯真的弩箭,一体都不能少;

  准则思惟:短暂拜访一段工夫的没落,装底买卖通常是稳固的用符号代表。,这多半是强势股颠倒的终点。;除了当作普通的票,,稳固不尽然马上弹回。,很多地权益股在稳固后必要率先决定。,以第二位个截止期限是真正的弹回。,更稳固的分配者。,或许少量地微弱的选票。,真的要花第三重的工夫才干真正做到。。这就方式了装底弹回的使变换方向效应。,因而,多少捉拿强势股装底的最前面的买卖上界限,其次是权益股。、换得第三次限时使完整,这是赚钱的要紧途径。,也强力轮和弱轮的运用。、载重安插、大尺度与资金化极大值化资金生产率的有效途径。

  下一站暗号出轨,翻开后,布朗的短尖峰暗号是二者的要紧顾及点。,但这可能性变动从而产生断层一体冷藏箱的弄暗号。;黄色长尖峰暗号更冷藏箱。,它可以用作未成年强势股弹回的价钱看涨而买入点。,但当作非强势股,,可能性不见得像龙转过身来背的暗号冷藏箱和确实性;

  收回暗号后,率先决定使经得起考验板的块。,结果在画板或板后1小时内翻开,它将被翻开。,块不高。,谨追。以第二位天可以选择高块的对电极。,除了要谨慎。,结果以第二位天是低和低。,可能性是庄家拉高后持续洗盘,暂观看; 结果价钱急剧高涨,很快就会下跌,抽杀吐艳的PRI。,敝还只得警觉使摆脱高与低。,最好的办法是开低或略高,那时的逐步向上推。。 换得后的头包括第一天和最后一天或三天,看一眼按大小排列和按大小排列。,有风和草。,先逗留走着瞧吧。。结果你买,你有稳固的小送还。,花样良好,它可以主教教区很长很长。。

  {{{BEGIN}}}

  {赋基础资料}

  涨跌停值:=

  {界说怀抱变量}

  意思是价格:=AMO/(VOL*100);

  繁殖(=)(闭上),1)* 100 / REF(闭上),1);

  意思是繁殖=(平意思是价格钱- REF(变卖)),1)* 100 / REF(闭上),1);

  震幅:=(HIGH-LOW)*100/REF(CLOSE,1);

  界限价钱=min(ZTP价钱)(REF(变卖)),1),涨跌停值),(闭上),1)*(1 崎岖)* 100)/ 100

  界限价钱=DT价钱(REF(变卖)),1),涨跌停值);

  限局限:=变卖>价钱限局限

  限局限:=闭上<=跌停价;

  有一体限:=高=价钱限局限。

  无词限局限:=变卖>价钱限局限 AND LOW

  M:=20;

  中间线:= MA(闭上),M);

  大陀螺:=中间线 *STD(闭上),M);

  小顶部:=中间线 *STD(闭上),M);

  小装底:=中间线-*STD(闭上),M);

  外底:=中间线-*STD(闭上),M);

  装底:= LLV(低),3)<小底;

  装底以下:= LLV(低),3)<大底;

  在等分线以下<中间线;

  在小顶部上面:=闭上<小顶;

  在大的顶部:=闭上<大顶;

  {界说龙}

  龙:=有一体界限。 AND 不在(REF),1),1)) AND 在床 AND 小顶下

  一体龙使翻筋斗:=巴尔斯末(REF),1))+1;

  龙高=高

  仪陇低:=低

  龙后的极点:= HHV(高),一龙环

  龙后:=(龙高点后)龙高坡

  冷藏箱龙=龙 AND 使经得起考验 AND 繁殖(繁殖),1)<7.18 AND (均繁殖4.18关于) OR (在(REF)(界限)),1),3) AND 意思是增长>(*广大/ 10) AND (小顶下) OR 拥有进项

  {界说两个龙}

  两龙0:=买卖 AND (均繁殖4.18关于) OR (在大下一位) AND 意思是增长>(*广大/ 10) AND 不在(REF),1),2)) AND 在床 AND (小顶下) OR 拥有进项

  在=(Ref),1),两端最大间隔 AND (最前面的次繁殖后),1)<30 AND 二龙0 AND RANGE(CLOSE,一龙低点*,一龙高点*);

  {显示暗号}

  诺文龙:*(水龙头出轨) AND 仪陇),COLORBROWN;

  水龙头:水龙头 AND 冷藏箱龙 AND 不(Er Long),COLORYELLOW;

  龙背:龙背出轨 AND 不在(REF),1),两端最大间隔) AND 二龙,COLORRED;

  反复思考看一眼:回到出轨。 AND 在(REF),1),两端最大间隔 AND 二龙,COLORMAGENTA;

  诺文自有资本选择暗号:水龙头 OR 龙反复思考 OR 再反复思考,NODRAW;

  {{{END}}};

发表评论

电子邮件地址不会被公开。 必填项已用*标注